<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://laps.ohtuleht.ee/1043328/lapsele-lemmikloom-millised-on-selle-otsuse-plussid-ja-varjukuljed" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">LAPSELE LEMMIKLOOM: millised on selle otsuse plussid ja varjuküljed? | Laps</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="„Ma tahaks väga oma 11aastasele pojale võtta koera, sest usun, et väike poiss (või tüdruk) vajab oma erilist sõbrakest. Paraku olen selle ideega peres täiskasvanute seas üksi jäänud, teised näevad lemmikus vaid vaeva. Mida teha?” arutab kahe lapse ema. Tõepoolest, mida?" class="next-head"/><meta property="og:title" content="LAPSELE LEMMIKLOOM: millised on selle otsuse plussid ja varjuküljed? | Laps" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://laps.ohtuleht.ee/1043328/lapsele-lemmikloom-millised-on-selle-otsuse-plussid-ja-varjukuljed" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/9/13/dxi2kqks.rjg.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="„Ma tahaks väga oma 11aastasele pojale võtta koera, sest usun, et väike poiss (või tüdruk) vajab oma erilist sõbrakest. Paraku olen selle ideega peres täiskasvanute seas üksi jäänud, teised näevad lemmikus vaid vaeva. Mida teha?” arutab kahe lapse ema. Tõepoolest, mida?" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-9-13" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/9/13/dxi2kqks.rjg.jpg" class="next-head"/><link rel="preload" href="/_next/static/eeZc-UGzurk96Ecv-aczg/pages/article.js" as="script"/><link rel="preload" href="/_next/static/eeZc-UGzurk96Ecv-aczg/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.12baa7d895bc6915ac83.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.c2b9356d.chunk.css"/></head><body><div id="__next"><div class="style-wrapper laps"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class="active"><a class="" href="https://laps.ohtuleht.ee">Laps</a></li><li class=""><a class="" href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised">Uudised</a></li><li><a href="/teemalehed/rasedus">Rasedus</a></li><li><a href="/beebi">Beebi</a></li><li><a href="/vaikelaps">Väikelaps</a></li><li><a href="/koolilaps">Koolilaps</a></li><li><a href="/vanemlus">Vanemlus</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Laps</div><ul><li><a class="mobile-menu--item" href="https://laps.ohtuleht.ee/rasedus"><span class="name">Rasedus</span></a></li><li><a class="mobile-menu--item" href="https://laps.ohtuleht.ee/beebi"><span class="name">Beebi</span></a></li><li><a class="mobile-menu--item" href="https://laps.ohtuleht.ee/vaikelaps"><span class="name">Väikelaps</span></a></li><li><a class="mobile-menu--item" href="https://laps.ohtuleht.ee/uudised"><span class="name">Uudised</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">L</span><span class="name">Laps</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">R</span><span class="name">Rahatarkus</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://laps.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1043328"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>LAPSELE LEMMIKLOOM: millised on selle otsuse plussid ja varjuküljed?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Andra Nõlvak</span><span>, </span> täna 13:49</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://laps.ohtuleht.ee/1043328/lapsele-lemmikloom-millised-on-selle-otsuse-plussid-ja-varjukuljed&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/13/dxi2kqks.rjg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/13/dxi2kqks.rjg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/13/dxi2kqks.rjg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/13/dxi2kqks.rjg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/13/dxi2kqks.rjg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/13/dxi2kqks.rjg.jpg" alt="LAPSELE LEMMIKLOOM: millised on selle otsuse plussid ja varjuküljed?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Unsplash</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>„Ma tahaks väga oma 11aastasele pojale võtta koera, sest usun, et väike poiss (või tüdruk) vajab oma erilist sõbrakest. Paraku olen selle ideega peres täiskasvanute seas üksi jäänud, teised näevad lemmikus vaid vaeva. Mida teha?” arutab kahe lapse ema. Tõepoolest, mida?</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Lemmikud toovad lastele kindlasti rõõmu, ent enne looma võtmist tuleks aga kirja panna nii plussid kui ka miinused, et teha tasakaalustatud otsus.</p></div><div class="article-main--content formatted--content"><h4><a href="https://www.petspyjamas.com/blog/10-reasons-why-pets-are-good-for-kids/?fbclid=IwAR2y4o-FgYcRDpHyNGz8ARpmGgcQN-PmjrrDfsS__E4TpWMCP2mv3zqptAE" title="" target="_blank" rel="noreferrer noopener">PetsPyjamas</a> on kirja pannud 10 põhjust, miks lemmikloom on lapsele hea:</h4></div><div class="article-main--content formatted--content "><p>1. Lemmikloom vähendab allergiat</p></div><div class="article-main--content formatted--content "><p>Uuringud näitavad, et lemmikloomadega kodudes kasvavatel lastel on tõenäoliselt tugevam immuunsüsteem ja vähem tõenäoline, et neil tekivad lapseeas allergiad ja astma.</p></div><p></p><div class="article-main--content formatted--content "><p>2. See õpetab vastutust</p></div><div class="article-main--content formatted--content "><p>Sellised ülesanded nagu koeraga jalutamine, kassiliiva vahetamine, küülikupesa puhastamine õpetavad lapsi vastutama ja annavad neile ka saavutustunde. Lemmiklooma eest hoolitsemine aitab lastel arendada ka teiste suhtes empaatiat.</p></div><div class="article-main--content formatted--content "><p>3. See aitab õppimisel</p></div><div class="article-main--content formatted--content "><p>Lemmikloomad saavad lapsi õppimisel aidata. Eelkõige võivad loomad aidata laste lugemisoskust parandada. Uuringud on näidanud, et õpilased, kes koolis kõva häälega lugeda ei taha, tunnevad end lemmikule ettelugedes enesekindlamalt, sest loomad ei arvusta.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>4. Lemmik pakub lohutust ja seltsi</p></div><div class="article-main--content formatted--content "><p>Lemmikloomad pakuvad lastele lohutust ja seltsi. Olenemata sellest, millises meeleolus nad on, leiavad lapsed loomalt tuge ja kindlust, mis tähendab sageli, et nad on vähem ärevil või endassetõmbunud.</p></div><div class="article-main--content formatted--content "><p>5. Hoiab pered suhtluses</p></div><div class="article-main--content formatted--content "><p>Lemmikloom aitab luua tugevaid perekondlikke sidemeid, kuna on sageli tegevuse keskmes. Alates lemmikuga jalutamisest kuni hoolitsemiseni välja. Need lihtsad, aga nauditavad ülesanded annavad võimaluse aeg maha võtta, üksteise seltskonda nautida ja suhelda.</p></div><p></p><div class="article-main--content formatted--content "><p>6. Julgustab tervislikke eluviise järgima</p></div><div class="article-main--content formatted--content "><p>Alates koeraga jalutamisest kuni aias küülikuga mängimiseni – lemmikloom aitab noorel omanikul tervislikke eluviisi avastada, julgustades neid õues olema ja ringi jooksma.</p></div><div class="article-main--content formatted--content "><p>7. Lemmikloom alandab vererõhku</p></div><div class="article-main--content formatted--content "><p>Loomad, keda saab silitada, võivad alandada vererõhku ja see omakorda vähendab ärevust. Seega võib lemmikloom aidata lapsel kodutöid teha ja eksamiteks valmistuda.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>8. Vähendab üksindust</p></div><div class="article-main--content formatted--content "><p>Lemmikloom võib aidata üksindustunnet ja isoleeritust ära hoida ning ka depressioonist hoiduda. Need tervisega seotud eelised laienevad isegi viirpapagoi omamisele.</p></div><div class="article-main--content formatted--content "><p>9. See õpetab eluringi</p></div><div class="article-main--content formatted--content "><p>Kuigi enamik vanemaid soovib kaitsta oma lapsi maailma julmuste eest, võimaldab lemmikloom lapsel elutsüklit mõista ja sellest õppida. Lemmiklooma surmaga tegelemine võib tegelikult aidata tal teiste väljakutsuvate elusündmustega toime tulla.</p></div><p></p><div class="article-main--content formatted--content "><p>10. See on lõbus!</p></div><div class="article-main--content formatted--content "><p>Kõige tähtsam on see, et lemmikloom on lõbus. Ükskõik, kas see on kass, koer, lind või tuhkur, toob looma omamine naudingut igasse majapidamisse!</p></div><div class="article-main--content formatted--content "><p>Ent kõik ei ole nii lihtne. On ka hulk miinuseid, mis lemmiku võtmisega kaasnevad.</p></div><div class="article-main--content formatted--content"><h4><a href="https://pethelpful.com/pet-ownership/8-Top-Reasons-Not-To-Get-A-Pet?fbclid=IwAR3eLPZ5uulmC72Dbw2d06QfLS0vP6ehsxQCDHD9g5LjzVWQo5iOgMDT6vE" title="" target="_blank" rel="noreferrer noopener">PetHelpful.com</a> on kirja pannud rea negatiivseid asju, mis sellega kaasnevad.</h4></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>1. Palju hoolt</p></div><div class="article-main--content formatted--content "><p>Lemmikud vajavad palju hoolt ja seega meiega aega. Olgu selleks jalutamine, treenimine, puuri puhastamine või lemmikloomasalongis käimine. Kui sul seda aega ei ole, ei tasu ka lemmikut võtta.</p></div><div class="article-main--content formatted--content "><p>2. Kulud</p></div><div class="article-main--content formatted--content "><p>Kuigi lemmiku võtmine tundub alguses ilus ja tore, kaasnevad sellega igapäevased kulud, nagu näiteks arstivisiidid, toit, mänguasjad ja nii edasi. See on üks peamiseid asju, millega inimesed ei arvesta, kui omale looma võtavad.</p></div><p></p><div class="article-main--content formatted--content "><p>3. Allergiad</p></div><div class="article-main--content formatted--content "><p>Lemmikuga võivad avalduda allergiad, millest sa varem teadlik polnudki. Liiga tihti viiakse just seetõttu lemmik tagasi oma sünnikodusse.</p></div><div class="article-main--content formatted--content "><p>4. Müra</p></div><div class="article-main--content formatted--content "><p>Paljud inimesed ei arvesta sellega, et lemmikloomaga kaasneb tahes-tahtmata erinevat müra. Olgu selleks koera haukumine, lindude kriiskamine või kassi mäugumine.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>5. Maja ja vara kahjustamine</p></div><div class="article-main--content formatted--content "><p>Olgu su lemmik ükskõik kui korralikult treenitud, kodu saab kannatada igal juhul. Koerad närivad asju. Kassid kraabivad. Puurist lahti pääsenud küülik närib juhtmed läbi.</p></div><div class="article-main--content formatted--content "><p>6. Vabaduse puudumine</p></div><div class="article-main--content formatted--content "><p>Kui sul on lapsed, on su vabadus niigi juba teatud mõttes piiratud, ent lemmik piirab seda veelgi. Nädalavahetuseks kodust lahkudes tuleb mõelda, kas ja kuhu minna, et lemmik kaasa võtta. Sama kehtib väljas söömise ja pikemaks ajaks reisile mineku kohta. Kui lemmikut kaasa ei ole võimalik võtta, tuleb leida talle hoidja. Ka see võib osutuda keerulisemaks, kui alguses tundub.</p></div><p></p><div class="article-main--content formatted--content "><p>7. Unepuudus</p></div><div class="article-main--content formatted--content "><p>Enamik lemmikloomi elab sisuliselt oma ajakava järgi. Nii mõnedki on olemuselt öised tegutsejad ja teevad paljusid asju just siis, segades seega teiste und. Lisaks võib su koer lakkamatult haukuda tänaval paukunud autoukse peale.</p></div><div class="article-main--content formatted--content "><p>8. Lühike eluiga</p></div><div class="article-main--content formatted--content "><p>Tahame seda või ei, lemmikud surevad ühel hetkel. Kuigi see on võimalus lastele eluringi õpetada, murrab see ka nende südamed.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date">30.08.2021</span><div class="article-main--related-name"><a href="https://elu.ohtuleht.ee/1042275/nurrumeeter-pohjas-grete-lobu-pere-taienes-suvel-kahe-liikme-vorra" class="styled-link__type-1">NURRUMEETER PÕHJAS! Grete Lõbu pere täienes suvel kahe liikme võrra</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">14.08.2021</span><div class="article-main--related-name"><a href="https://loodus.ohtuleht.ee/1041127/miks-mitte-kassi-ja-koera-asemel-voib-lemmikuks-olla-hoopis-tilluke-puuriloom" class="styled-link__type-1">Miks mitte? Kassi ja koera asemel võib lemmikuks olla hoopis tilluke puuriloom</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://laps.ohtuleht.ee/1043328/lapsele-lemmikloom-millised-on-selle-otsuse-plussid-ja-varjukuljed&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/lemmikloom">lemmikloom</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1043328-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://sport.ohtuleht.ee/1043153/saksamaa-bundesliga-liigub-taiskaigul-edasi" class="img"><img src="https://p.ocdn.ee/8/i/2021/9/10/cio4hnwd.esk.jpg" alt="Saksamaa Bundesliga liigub täiskäigul edasi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://sport.ohtuleht.ee/1043153/saksamaa-bundesliga-liigub-taiskaigul-edasi" class="sth-list--title styled-link__type-1">Saksamaa Bundesliga liigub täiskäigul edasi</a> </div><div class="content-marketing-unit--section"><a href="https://sport.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1042639/turguta-ennast-kuidas-saame-end-hingamisteede-haiguste-korral-ise-aidata" class="img"><img src="https://p.ocdn.ee/8/i/2021/9/3/oxl3xzin.xu4.jpg" alt="TURGUTA ENNAST! Kuidas saame end hingamisteede haiguste korral ise aidata?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1042639/turguta-ennast-kuidas-saame-end-hingamisteede-haiguste-korral-ise-aidata" class="sth-list--title styled-link__type-1">TURGUTA ENNAST! Kuidas saame end hingamisteede haiguste korral ise aidata?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1043081/zenja-fokin-tahvelarvuti-on-toeline-ajasaastja" class="img"><img src="https://p.ocdn.ee/8/i/2021/9/9/fxot0ur2.m55.jpg" alt="Ženja Fokin: tahvelarvuti on tõeline ajasäästja"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1043081/zenja-fokin-tahvelarvuti-on-toeline-ajasaastja" class="sth-list--title styled-link__type-1">Ženja Fokin: tahvelarvuti on tõeline ajasäästja</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://laps.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://laps.ohtuleht.ee">Laps</a></h2><ul><li><a href="https://laps.ohtuleht.ee/rasedus">Rasedus</a></li><li><a href="https://laps.ohtuleht.ee/beebi">Beebi</a></li><li><a href="https://laps.ohtuleht.ee/vaikelaps">Väikelaps</a></li><li><a href="https://laps.ohtuleht.ee/uudised">Uudised</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Laps</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://laps.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/eeZc-UGzurk96Ecv-aczg/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/eeZc-UGzurk96Ecv-aczg/pages/_app.js"></script><script src="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" async=""></script><script src="/_next/static/chunks/commons.12baa7d895bc6915ac83.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>