<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://laps.ohtuleht.ee//1050325/vasitav-koha-ja-hingeldus-sellest-viirusest-pohjustatud-haigus-voib-beebidel-kulgeda-eriti-raskelt"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>VÄSITAV KÖHA JA HINGELDUS: sellest viirusest põhjustatud haigus võib beebidel kulgeda eriti raskelt</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="RS-viirus on üks sagedamaid ülemiste hingamisteede infektsioonide põhjustajaid beebidel ja väikelastel.&amp;nbsp; Eelkooli- ja kooliealistel on see harva raske kuluga, tõsisemalt puudutab haigus peamiselt beebisid ja ennekõige enneaegseid, kirjutab Triinu-Mari Ots, Laagri Perearstikeskuse juhataja ja perearst."/><meta property="og:title" content="VÄSITAV KÖHA JA HINGELDUS: sellest viirusest põhjustatud haigus võib beebidel kulgeda eriti raskelt"/><meta property="og:type" content="article"/><meta property="og:url" content="https://laps.ohtuleht.ee/1050325/vasitav-koha-ja-hingeldus-sellest-viirusest-pohjustatud-haigus-voib-beebidel-kulgeda-eriti-raskelt"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2021/12/7/wljy5ndu.bzd.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="RS-viirus on üks sagedamaid ülemiste hingamisteede infektsioonide põhjustajaid beebidel ja väikelastel.&amp;nbsp; Eelkooli- ja kooliealistel on see harva raske kuluga, tõsisemalt puudutab haigus peamiselt beebisid ja ennekõige enneaegseid, kirjutab Triinu-Mari Ots, Laagri Perearstikeskuse juhataja ja perearst."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Beebi"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/690eb91290eeac28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/690eb91290eeac28.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-5129d0157de99856.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-870df647a8d4a330.js" defer=""></script><script src="/_next/static/chunks/677-a85ebc2ff6fa3a7f.js" defer=""></script><script src="/_next/static/chunks/81-f390a7fe6867db7c.js" defer=""></script><script src="/_next/static/chunks/861-864de7df9d4bc1a1.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-11a4ea497e6b5163.js" defer=""></script><script src="/_next/static/chunks/358-1ec89dfc497ea971.js" defer=""></script><script src="/_next/static/chunks/488-6dd8a4b9274b6843.js" defer=""></script><script src="/_next/static/chunks/552-4f5f1fbcaaaec117.js" defer=""></script><script src="/_next/static/chunks/582-15d773fb95c221fa.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-4ba1739327041f8f.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7123/_buildManifest.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7123/_ssgManifest.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7123/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper laps"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class="active"><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://laps.ohtuleht.ee/uudised">Uudised</a></li><li><a href="https://laps.ohtuleht.ee/teemalehed/rasedus">Rasedus</a></li><li><a href="https://laps.ohtuleht.ee/beebi">Beebi</a></li><li><a href="https://laps.ohtuleht.ee/teemalehed/beebipalavik">„Beebipalavik“</a></li><li><a href="https://laps.ohtuleht.ee/teemalehed/vorgubeebi">Võrgubeebi</a></li><li><a href="https://laps.ohtuleht.ee/vaikelaps">Väikelaps</a></li><li><a href="https://laps.ohtuleht.ee/koolilaps">Koolilaps</a></li><li><a href="https://laps.ohtuleht.ee/vanemlus">Vanemlus</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2505617 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2021/12/7/wljy5ndu.bzd.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2021/12/7/wljy5ndu.bzd.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2021/12/7/wljy5ndu.bzd.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/12/7/wljy5ndu.bzd.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/12/7/wljy5ndu.bzd.jpg" alt="VÄSITAV KÖHA JA HINGELDUS: sellest viirusest põhjustatud haigus võib beebidel kulgeda eriti raskelt"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto<!-- -->: <!-- -->Vida Press<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="6. november 2022 09:29"><span class="author">Toimetas Sirje Maasikamäe</span><span>, </span> täna 09:29<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>RS-viirus on üks sagedamaid ülemiste hingamisteede infektsioonide põhjustajaid beebidel ja väikelastel.&nbsp; Eelkooli- ja kooliealistel on see harva raske kuluga, tõsisemalt puudutab haigus peamiselt beebisid ja ennekõige enneaegseid, kirjutab Triinu-Mari Ots, Laagri Perearstikeskuse juhataja ja perearst.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1050325/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>&nbsp;RS-viirus ehk keerulisema nimega respiratoor-süntsütiaalviirus kipub raskemalt kulgema eelneva kroonilise haigusega inimestel, lastest on ohustatud ennekõike kaasasündinud südamerikkega lapsed, immuunpuudulikkusega lapsed, samuti enneaegsed.</p></div><div class="article-main--content article-main--order"><div class="order-plans"><h3>Edasi lugemiseks vali endale sobiv plaan:</h3><div class="order-plan order-plan--yellow"><div class="order-plan__main"><div class="order-plan__description"><h3>Telli Õhtulehe digipakett</h3><div class="order-plan__option order-plan__option--multiple" role="none">Vaata võimalusi</div></div></div><div class="order-plan__options"><ul><li><strong>11 erinevat</strong> digiväljaannet</li><li>Üle <strong>2000 artikli kuus</strong></li><li>Jagamisõigus <strong>4 sõbraga</strong></li><li>Tellijatele <strong>mõeldud auhinnad</strong></li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 0 / nädal</span><span>€ 11.99 / kuu</span></div></div><a href="https://pood.ohtuleht.ee/buy/DIGI22_N2DAL" class="btn btn--dark btn--width-large">Telli</a></div></div><div class="order-plan order-plan--light"><div class="order-plan__main"><div class="order-plan__description"><h3>Osta üks artikkel</h3><div class="order-plan__option order-plan__option--single">Ühe artikli lugemisõigus</div></div></div><div class="order-plan__options"><ul><li>Ühe artikli lugemisõigus</li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 3.99 </span></div></div><button type="button" class="btn btn--dark btn--width-large order-box-plan--buy">Osta</button></div></div><div class="order-plans__login">Tellimus olemas?<!-- --> <!-- --><a role="none">Logi sisse</a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/viirushaigused">viirushaigused</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/koha">köha</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nohu">nohu</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kulmetushaigused">külmetushaigused</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://laps.ohtuleht.ee/1049815/nohu-pole-naljaasi-need-ravimid-voivad-seda-hoopis-hullemaks-ajada"><img src="https://p.ocdn.ee/23/i/2021/12/1/icv4p0nj.t0u.jpg" alt="NOHU POLE NALJAASI! Need ravimid võivad seda hoopis  hullemaks ajada"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://laps.ohtuleht.ee/1049815/nohu-pole-naljaasi-need-ravimid-voivad-seda-hoopis-hullemaks-ajada">NOHU POLE NALJAASI! Need ravimid võivad seda hoopis  hullemaks ajada</a> <!-- --></div><a href="https://tervis.ohtuleht.ee/keha" class="article-unit--section-inner text-color-type-16">Tervis | Keha</a><span class="related-articles-item--info"> 13. oktoober 2022 05:00<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://laps.ohtuleht.ee/1027638/d-vitamiini-ei-tohi-suvaliselt-votta-vaata-mis-juhtub-kui-saad-seda-liiga-vahe-voi-palju"><img src="https://p.ocdn.ee/23/i/2021/3/3/slvzp42a.znk.jpg" alt="D-VITAMIINI EI TOHI SUVALISELT VÕTTA! Vaata, mis juhtub, kui saad seda liiga vähe või palju!"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://laps.ohtuleht.ee/1027638/d-vitamiini-ei-tohi-suvaliselt-votta-vaata-mis-juhtub-kui-saad-seda-liiga-vahe-voi-palju">D-VITAMIINI EI TOHI SUVALISELT VÕTTA! Vaata, mis juhtub, kui saad seda liiga vähe või palju!</a> <!-- --><a href="https://tervis.ohtuleht.ee/1027638/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->7<!-- -->)<!-- --></a></div><a href="https://tervis.ohtuleht.ee/uudised" class="article-unit--section-inner text-color-type-16">Tervis | Uudised</a><span class="related-articles-item--info"> 22. september 2022 17:18<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://laps.ohtuleht.ee/905296/mida-teha-kui-palavik-laheb-korgeks-kodused-votted-millega-jahutada-keha-ja-alandada-temperatuuri"><img src="https://p.ocdn.ee/23/i/2022/2/3/ppz24uol.wcf.jpg" alt="MIDA TEHA, KUI PALAVIK LÄHEB KÕRGEKS? Kodused võtted, millega jahutada keha ja alandada temperatuuri"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://laps.ohtuleht.ee/905296/mida-teha-kui-palavik-laheb-korgeks-kodused-votted-millega-jahutada-keha-ja-alandada-temperatuuri">MIDA TEHA, KUI PALAVIK LÄHEB KÕRGEKS? Kodused võtted, millega jahutada keha ja alandada temperatuuri</a> <!-- --><a href="https://tervis.ohtuleht.ee/905296/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->2<!-- -->)<!-- --></a></div><a href="https://tervis.ohtuleht.ee/heanou" class="article-unit--section-inner text-color-type-16">Tervis | Hea nõu</a><span class="related-articles-item--info"> 3. veebruar 2022 17:33<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://laps.ohtuleht.ee/1030204/voitled-kohaga-paranemist-kiirendavad-nii-hanerasv-kui-ka-paljud-teised-vahendid"><img src="https://p.ocdn.ee/23/i/2021/3/31/rqkxtrsc.fkw.jpg" alt="VÕITLED KÖHAGA? Paranemist kiirendavad nii hanerasv kui ka paljud teised vahendid! "/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://laps.ohtuleht.ee/1030204/voitled-kohaga-paranemist-kiirendavad-nii-hanerasv-kui-ka-paljud-teised-vahendid">VÕITLED KÖHAGA? Paranemist kiirendavad nii hanerasv kui ka paljud teised vahendid! </a> <!-- --><a href="https://tervis.ohtuleht.ee/1030204/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->4<!-- -->)<!-- --></a></div><a href="https://tervis.ohtuleht.ee/heanou" class="article-unit--section-inner text-color-type-16">Tervis | Hea nõu</a><span class="related-articles-item--info"> 30. jaanuar 2022 08:22<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://laps.ohtuleht.ee/1050325/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1050325-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1073010/kogemuslugu-42aastane-eve-ohtune-rutiin-mis-paastis-mu-unetusest-igaveseks"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1073010/kogemuslugu-42aastane-eve-ohtune-rutiin-mis-paastis-mu-unetusest-igaveseks">KOGEMUSLUGU | 42aastane Eve: „Õhtune rutiin, mis päästis mu unetusest igaveseks“</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1072464/koneravi-ee-keskkond-on-ainulaadne-tooriist-dusleksiaga-lapse-teraapias"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1072464/koneravi-ee-keskkond-on-ainulaadne-tooriist-dusleksiaga-lapse-teraapias">Kõneravi.ee keskkond on  ainulaadne tööriist düsleksiaga lapse teraapias
</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1073485/need-on-koige-olulisemad-talispordiuritused-aastal-2022"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1073485/need-on-koige-olulisemad-talispordiuritused-aastal-2022">Need on kõige olulisemad talispordiüritused aastal 2022!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1073270/parim-talvejope-kindlustab-hea-talve"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1073270/parim-talvejope-kindlustab-hea-talve">Parim talvejope kindlustab hea talve</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'765c5e678f2199a2',m:'Mk3s161MdrQG982TB.q67HfKv9SwuNX1ZrLO.zlfKbU-1667722394-0-AYXCBjyd9Gwvux7KpukoSHjJOU6q64cam7dSVRLoguDku9Kth4PRqfXf/wr3Lf7+x+wytSEZ5Yppf0RKP9Q8rStFUE/W197ufk3sIegIqArpdBpgVDLRSi2YGUYyLWFPbLAtiDDUwRQvYl79XB1gAt2D98jMWM/8eXuX7D/eQ9g8BhF2LDGSVD7HrcPgCanEsvOD9RTEidfRK+GYMn2dkzFtBg9aMU7IjtJhb7/7MrBwhpSSuX+oHmBopblQzekAaw==',s:[0xd966432c86,0x20c52a4ded],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"765c5e678f2199a2","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>