<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://laps.ohtuleht.ee//1069643/kus-on-piir-kas-vanem-voib-lapse-sonumeid-lugeda-ja-teda-positsioneerida"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>KUS ON PIIR? Kas vanem võib lapse sõnumeid lugeda ja teda positsioneerida?</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="„Mu laps keeldub mulle rääkimast, mida ta internetis teeb, ja kui ma vaatama lähen, süüdistab ta mind privaatsuse rikkumises,” on 13aastase poja ema Janika mures. Pidevalt rõhutatakse, et vanem peab teadma, mida tema laps internetis teeb. Ent kust läheb piir privaatsuse rikkumise ja vanemliku hoole vahel?"/><meta property="og:title" content="KUS ON PIIR? Kas vanem võib lapse sõnumeid lugeda ja teda positsioneerida?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://laps.ohtuleht.ee/1069643/kus-on-piir-kas-vanem-voib-lapse-sonumeid-lugeda-ja-teda-positsioneerida"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/9/7/p0bun5k5.1sk.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="„Mu laps keeldub mulle rääkimast, mida ta internetis teeb, ja kui ma vaatama lähen, süüdistab ta mind privaatsuse rikkumises,” on 13aastase poja ema Janika mures. Pidevalt rõhutatakse, et vanem peab teadma, mida tema laps internetis teeb. Ent kust läheb piir privaatsuse rikkumise ja vanemliku hoole vahel?"/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Koolilaps"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/d345b66d22d7966d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d345b66d22d7966d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-8aa17f5379d41b7e.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ff8edae644da9a3f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-1f18a406e277d499.js" defer=""></script><script src="/_next/static/chunks/567-a030d9515f4f7481.js" defer=""></script><script src="/_next/static/chunks/976-2e74b0cf78660cf7.js" defer=""></script><script src="/_next/static/chunks/97-bd8ba57d22a5b21d.js" defer=""></script><script src="/_next/static/chunks/582-28797aeb5128b377.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-1b7b54835daad3cf.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_buildManifest.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_ssgManifest.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper laps"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class="active"><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://laps.ohtuleht.ee/uudised">Uudised</a></li><li><a href="https://laps.ohtuleht.ee/teemalehed/rasedus">Rasedus</a></li><li><a href="https://laps.ohtuleht.ee/beebi">Beebi</a></li><li><a href="https://laps.ohtuleht.ee/teemalehed/beebipalavik">„Beebipalavik“</a></li><li><a href="https://laps.ohtuleht.ee/teemalehed/vorgubeebi">Võrgubeebi</a></li><li><a href="https://laps.ohtuleht.ee/vaikelaps">Väikelaps</a></li><li><a href="https://laps.ohtuleht.ee/koolilaps">Koolilaps</a></li><li><a href="https://laps.ohtuleht.ee/vanemlus">Vanemlus</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2630129 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/9/7/p0bun5k5.1sk.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/9/7/p0bun5k5.1sk.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/9/7/p0bun5k5.1sk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/9/7/p0bun5k5.1sk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/9/7/p0bun5k5.1sk.jpg" alt="KUS ON PIIR? Kas vanem võib lapse sõnumeid lugeda ja teda positsioneerida?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p></p></span><span>Foto: <!-- -->Vida Press<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="7. september 2022 17:52"><span class="author">Andra Nõlvak</span><span>, </span> täna 17:52<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>„Mu laps keeldub mulle rääkimast, mida ta internetis teeb, ja kui ma vaatama lähen, süüdistab ta mind privaatsuse rikkumises,” on 13aastase poja ema Janika mures. Pidevalt rõhutatakse, et vanem peab teadma, mida tema laps internetis teeb. Ent kust läheb piir privaatsuse rikkumise ja vanemliku hoole vahel?</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1069643/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>„Varem oli kõik hästi. Meil oli kokkulepe, et ta võib arvutit kasutada, kui mina tean, mida ta seal teeb ja kellega suhtleb. Suvega on asi aga täiesti käest läinud,“ sõnab Janika. Tema sõnul on poeg suve jooksul nii palju suuremaks saanud, et on tekkinud võimuvõitlus teismelisega. „Kuidas ma saan teda kaitsta, kui ma isegi ei tea, mida ta seal teeb! Kogu aeg heidetakse vanematele ette, et nad ei tea, kuidas nende lapsed internetis suhtlevad. Aga kui ma seda teen ja kontrollin, süüdistab laps mind tema privaatsuse rikkumises.“</p></div><div class="article-main--content article-main--order"><div class="order-box-plan--container"><div class="order-box-plan order-box-plan__reverse"><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett<!-- --><div class="order-box-plan--planprice"> € <!-- -->1,00 / kuu<!-- -->  <!-- --></div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Võida iPhone 12 nutitelefon</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/privaatsus">privaatsus</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://laps.ohtuleht.ee/1069643/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1069643-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1068721/aeg-moelda-koolitulekule-eesti-iluteeninduse-erakoolis-on-oppehinnad-samad-mis-mullu"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1068721/aeg-moelda-koolitulekule-eesti-iluteeninduse-erakoolis-on-oppehinnad-samad-mis-mullu">Aeg mõelda koolitulekule – Eesti Iluteeninduse Erakoolis on õppehinnad samad, mis mullu!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1069124/elektriratas-vabadus-ruudus"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1069124/elektriratas-vabadus-ruudus">Elektriratas = vabadus ruudus</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1069284/kuidas-paigutada-oma-saastud-nii-et-neist-ilma-ei-jaa"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1069284/kuidas-paigutada-oma-saastud-nii-et-neist-ilma-ei-jaa">Kuidas paigutada oma säästud nii, et neist ilma ei jää? </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://laps.ohtuleht.ee/1067953/mis-voib-olla-migreeni-unepuuduse-ja-depressiooni-tegelik-pohjus"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://laps.ohtuleht.ee/1067953/mis-voib-olla-migreeni-unepuuduse-ja-depressiooni-tegelik-pohjus">Mis võib olla migreeni, unepuuduse ja depressiooni tegelik põhjus?</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'74706a491b2dd373',m:'lTyF7rADCzfVuOln_LZYXhRsfzbHHxjoEe5Pe97mNww-1662563887-0-AfNso4Nwma9WcZWRZGYjaZRfwltkJm+I4mxGCJjeUyJUBI7x97zJT+tGGkIClDXHzVUA9mjNgzaiqU+EDZF8SDuFau/NPSClhXVaoGEgRl9+erWoLpVwbkQVMUkoRj32eteViXt454lQbMA0mIBO4L0BdxI/otsNPhB8YwRktO7tklJIQo5erw2wn5G4gTuPMEBDyJQ2g/2i7P7IxuYTtZRTii+ncAKq38dLpaXX4mIt',s:[0x8f5a49a9bc,0x78390414f2],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74706a491b2dd373","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html>